Forum » Microsoft Train Simulator » Ruter
Et lille problem

Udskriv debat

  Et lille problem
Skrevet af USDiesel, 31/1-2011 04:19 (#1)

Jeg ved at det ikke er alle som vil svare, men til dem som vil vil jeg gerne vide, hvordan man køre på en rute, som ikke er install me til, alså en rute som er lavet men ikke kan vises når man starter op for at køre på dem....
Jeg har lagt NewRoad og XTracks ind i denne rækkefølge.

Med Venlig Hilsen
USdiesel
Brugers avatar
USDiesel

Begynder



Antal indlæg: 4
Tilmeldt: 12/11-2010
Alder: 65
Status:



SV: Et lille problem
Skrevet af USDiesel, 31/1-2011 05:57 (#2)

Det er ligemeget hvilken rute jeg vil lægge ind, så vil den ikke komme frem på tavlenShock
Brugers avatar
USDiesel

Begynder



Antal indlæg: 4
Tilmeldt: 12/11-2010
Alder: 65
Status:


SV: Et lille problem
Skrevet af Mloof, 31/1-2011 16:52 (#3)

Hmm det lyder mærkeligt! Har du husket xtracks, bin osv? Du kan evt prøve at geninstallerer msts Smile
Brugers avatar
Mloof

Begynder



Antal indlæg: 8
Tilmeldt: 20/12-2010
Bopæl: Århus
Status:

//MLoof

SV: Et lille problem
Skrevet af totte, 1/2-2011 13:34 (#4)

Kolla mappen Paths om det finns filer i. Om inte, så skapa paths i Activity Editor.
Brugers avatar
totte

Meget øvet



Antal indlæg: 202
Tilmeldt: 31/7-2004
Alder: 74
Status:

MVH Totte
Bygger MSTS-rutt Trollhattan_2 http://www.e-buzz.se/forum/showthread...p;page=171
Bygger RW-rutt Trollhattan http://www.e-buzz.se/forum/showthread...amp;page=9

Spring til debat:
Lignende emner
Debat Forum Svar Nyeste indlæg
En lille historie Hjemmesider 5 08-07-2011 16:27
MSTS Problem på ny PC Ruter 23 03-03-2011 20:12
Spar en lille halvtredser på RailWorks2 Andet 1 26-02-2011 11:39
Fuel problem med disel lok Materiel 1 11-01-2011 11:50
Problem med Microsoft train simulator.. Materiel 5 17-10-2010 18:36
Del denne tråd
URL:
BBcode:
HTML: